Go Back   Forum Runner Support > Search Forums
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: Ibrin
Forum: Forum Runner Chat 11-22-2010, 08:20 AM
Replies: 3
Views: 2,011
Posted By Ibrin
Yes. I have the tab. I installed through...

Yes. I have the tab. I installed through AutoMod, and then manually updated my theme template header.
Forum: Forum Runner Chat 11-21-2010, 10:43 AM
Replies: 3
Views: 2,011
Posted By Ibrin
Not getting prompt

I've got forum runner installed properly (I think). I loaded the plug-in through AutoMod, and successfully listed the site...

However, I'm not getting the prompt to use Forum Runner when I visit...
Forum: Features 11-21-2010, 10:41 AM
Replies: 21
Views: 75,114
Posted By Ibrin
I got it figured out (I think). I had to create...

I got it figured out (I think). I had to create an ad for "iPhone Web". I thought it had to be for an app, since i was using your app. However, no ads are showing. Does it take time for them to...
Forum: Features 11-20-2010, 06:46 AM
Replies: 21
Views: 75,114
Posted By Ibrin
I've just set up forum runner on my site, and I'm...

I've just set up forum runner on my site, and I'm trying to ad AdMob. The only way I can find to get a Publisher ID from AdMob is to add Forum Runner as an App in AdMob. That doesn't seem right, as...
Showing results 1 to 4 of 4

 
Forum Jump


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, vBulletin Solutions Inc.
vBulletin Skin developed by: vBStyles.com